Forum Plexiglass, le forum dédié au plexi, plexiglas, pmma, altuglas...
19 Janvier 2018 à 08:40:31 *
Bienvenue, Invité. Veuillez vous connecter ou vous inscrire.
Avez-vous perdu votre courriel d'activation?

Connexion avec identifiant, mot de passe et durée de la session
Nouvelles:
 
   Accueil   Aide Rechercher Identifiez-vous Inscrivez-vous  
Pages: [1]
  Imprimer  
Auteur Fil de discussion: PROBLEME DE PLIAGE DU PLEXI  (Lu 8391 fois)
rapido17
Néophyte
*
Messages: 1


Voir le profil
« le: 28 Décembre 2010 à 13:50:58 »

Bonjour,
Je vous expose mon problème.
Lorsque je plie du plexi ( de marque robex acheté chez Leroy merlin) sur mon banc de chauffe, tout ce passe bien.
Malheureusement, quelques heures plus tard, des fissures apparaissent sur la ligne de pliage.
J'ai essayé d'augmenter la température de chauffe, mais rien y fait.
Pouvez vous m'aider s'il  vous plait.
« Dernière édition: 28 Décembre 2010 à 14:02:42 par rapido17 » Journalisée
Alloplex
Membre Complet
***
Messages: 104


http://www.alloplex.com


Voir le profil WWW
« Répondre #1 le: 11 Janvier 2011 à 18:41:46 »

Bonjour,

Surement de l'extrudé , voir du ps crystal (sorte de polystyrene extrudé transparent) .

Si c'est de l'extrudé, les fissures sont dues aux tensions matières engendrées par le pliage, pas réellement de solution (un recuit au four eventuellement, normallement en etuveuse) .

Si c'est du PS crystal ca va etre dure .

Salutations
Alloplex
http://www.alloplex.com
Journalisée

Pages: [1]
  Imprimer  
 
Aller à:  

Propulsé par MySQL Propulsé par PHP XHTML 1.0 Transitionnel valide ! CSS valide !
Sorry, the copyright must be in the template.
Please notify this forum's administrator that this site is missing the copyright message for SMF so they can rectify the situation. Display of copyright is a legal requirement. For more information on this please visit the Simple Machines website.